
<!DOCTYPE html>
<html lang="fr-FR">

<head>

<meta charset="UTF-8" />
<title>Palmarès 1er mars   - Envol 91.1 FM (CKXL)</title>
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://www.envol91.mb.ca/xmlrpc.php" />
<link rel="stylesheet" type="text/css" media="all" href="http://www.envol91.mb.ca/wp-content/themes/music/style.css" /> 
<link rel="stylesheet" type="text/css" media="all" href="http://www.envol91.mb.ca/wp-content/themes/music/musicstyles/musicplayer.css" />
<link class="schanger" rel="stylesheet"  href="http://www.envol91.mb.ca/wp-content/themes/music/styles/Black.css" type="text/css" />




<link rel="alternate" type="application/rss+xml" title="Envol 91.1 FM (CKXL) &raquo; Flux" href="http://www.envol91.mb.ca/feed/" />
<link rel="alternate" type="application/rss+xml" title="Envol 91.1 FM (CKXL) &raquo; Flux des commentaires" href="http://www.envol91.mb.ca/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Envol 91.1 FM (CKXL) &raquo; Palmarès 1er mars Flux des commentaires" href="http://www.envol91.mb.ca/palmares-1er-mars/feed/" />
<link rel='stylesheet' id='flick-css'  href='http://www.envol91.mb.ca/wp-content/plugins/mailchimp//css/flick/flick.css?ver=3.9.17' type='text/css' media='all' />
<link rel='stylesheet' id='mailchimpSF_main_css-css'  href='http://www.envol91.mb.ca/?mcsf_action=main_css&#038;ver=3.9.17' type='text/css' media='all' />
<!--[if IE]>
<link rel='stylesheet' id='mailchimpSF_ie_css-css'  href='http://www.envol91.mb.ca/wp-content/plugins/mailchimp/css/ie.css?ver=3.9.17' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.envol91.mb.ca/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=3.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='http://www.envol91.mb.ca/wp-content/plugins/wp-polls/polls-css.css?ver=2.63' type='text/css' media='all' />
<link rel='stylesheet' id='tablepress-default-css'  href='http://www.envol91.mb.ca/wp-content/plugins/tablepress/css/default.min.css?ver=1.4' type='text/css' media='all' />
<link rel='stylesheet' id='Footer_Credits-css'  href='http://www.envol91.mb.ca/wp-content/plugins/footer-putter/styles/footer-credits.css?ver=1.9' type='text/css' media='all' />
<link rel='stylesheet' id='jq_ui_css-css'  href='http://www.envol91.mb.ca/wp-content/plugins/ajax-event-calendar/css/jquery-ui-1.8.16.custom.css?ver=1.8.16' type='text/css' media='all' />
<link rel='stylesheet' id='custom-css'  href='http://www.envol91.mb.ca/wp-content/plugins/ajax-event-calendar/css/custom.css?ver=1.0.4' type='text/css' media='all' />
<link rel="stylesheet" href="http://www.envol91.mb.ca/wp-content/plugins/share-buttons/css/share-buttons-user.css" type="text/css" />
<link rel="image_src" href="http://www.envol91.mb.ca/wp-content/plugins/share-buttons/upload/uploads/logo.png" />
<meta name="description" content="1	Laurence Nerbonnne   	Nos coeurs .2	Alfa Rococo    	Deux  .3	Pierre-Luc Lessard   	Le refrain   .4	   Shawn Jobin	 Fou.5	Daniel Bélanger 	Il y a tant à faire .6	Patrice Michaud   	Kamikaze   .7	Alexis Normd ft. Daniel Lavoie  	Sing me home  ..." />
<html xmlns:fb="http://ogp.me/ns/fb#"><meta property="og:title" content="Palmarès 1er mars  " /> 
<meta property="og:description" content="1	Laurence Nerbonnne   	Nos coeurs .2	Alfa Rococo    	Deux  .3	Pierre-Luc Lessard   	Le refrain   .4	   Shawn Jobin	 Fou.5	Daniel Bélanger 	Il y a tant à faire .6	Patrice Michaud   	Kamikaze   .7	Alexis Normd ft. Daniel Lavoie  	Sing me home  ..." />
<meta property="og:image" content="http://www.envol91.mb.ca/wp-content/plugins/share-buttons/upload/uploads/logo.png" />
<link href="http://stg.odnoklassniki.ru/share/odkl_share.css" rel="stylesheet">
<script type='text/javascript' src='http://www.envol91.mb.ca/wp-includes/js/jquery/jquery.js?ver=1.11.0'></script>
<script type='text/javascript' src='http://www.envol91.mb.ca/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.2.1'></script>
<script type='text/javascript' src='http://www.envol91.mb.ca/wp-content/plugins/anti-spam/js/anti-spam.js?ver=2.1'></script>
<script type='text/javascript' src='http://www.envol91.mb.ca/wp-content/plugins/mailchimp/js/scrollTo.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.envol91.mb.ca/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.50.0-2014.02.05'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mailchimpSF = {"ajax_url":"http:\/\/www.envol91.mb.ca\/"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.envol91.mb.ca/wp-content/plugins/mailchimp/js/mailchimp.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.envol91.mb.ca/wp-includes/js/jquery/ui/jquery.ui.core.min.js?ver=1.10.4'></script>
<script type='text/javascript' src='http://www.envol91.mb.ca/wp-content/plugins/mailchimp//js/datepicker.js?ver=3.9.17'></script>
<script type='text/javascript' src='http://p.jwpcdn.com/6/8/jwplayer.js?ver=3.9.17'></script>
<script type='text/javascript' src='http://www.envol91.mb.ca/wp-content/plugins/share-buttons/js/share-buttons.js?ver=3.9.17'></script>
<script type='text/javascript' src='https://apis.google.com/js/plusone.js?ver=3.9.17'></script>
<script type='text/javascript' src='http://vkontakte.ru/js/api/share.js?11&#038;ver=3.9.17'></script>
<script type='text/javascript' src='http://userapi.com/js/api/openapi.js?34&#038;ver=3.9.17'></script>
<script type='text/javascript' src='http://stg.odnoklassniki.ru/share/odkl_share.js?ver=3.9.17'></script>
<script type='text/javascript' src='http://www.envol91.mb.ca/wp-content/plugins/share-buttons/js/odkl_init.js?ver=3.9.17'></script>
<script type='text/javascript' src='http://cdn.connect.mail.ru/js/share/2/share.js?ver=3.9.17'></script>
<script type='text/javascript' src='http://platform.twitter.com/widgets.js?ver=3.9.17'></script>
<script type='text/javascript' src='http://www.google.com/buzz/api/button.js?ver=3.9.17'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.envol91.mb.ca/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.envol91.mb.ca/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Palmarès 20 janvier' href='http://www.envol91.mb.ca/palmares-20-janvier/' />
<meta name="generator" content="WordPress 3.9.17" />
<link rel='canonical' href='http://www.envol91.mb.ca/palmares-1er-mars/' />
<link rel='shortlink' href='http://www.envol91.mb.ca/?p=3992' />
<script type="text/javascript">
var _gaq = _gaq || [];
_gaq.push(['_setAccount', 'UA-0000000-0']);
_gaq.push(['_trackPageview']);
(function() {
var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
})();
</script>
<script type="text/javascript">jwplayer.key='EcZ+76u+xX00bweMBvS6xpz+upvQD4pcyUnxyw==';jwplayer.defaults = { "ph": 2 };</script>
            <script type="text/javascript">
            if (typeof(jwp6AddLoadEvent) == 'undefined') {
                function jwp6AddLoadEvent(func) {
                    var oldonload = window.onload;
                    if (typeof window.onload != 'function') {
                        window.onload = func;
                    } else {
                        window.onload = function() {
                            if (oldonload) {
                                oldonload();
                            }
                            func();
                        }
                    }
                }
            }
            </script>

            	<script type="text/javascript">
		jQuery(function($) {
			$('.date-pick').each(function() {
				var format = $(this).data('format') || 'mm/dd/yyyy';
				format = format.replace(/yyyy/i, 'yy');
				$(this).datepicker({
					autoFocusNextInput: true,
					constrainInput: false,
					changeMonth: true,
					changeYear: true,
					beforeShow: function(input, inst) { $('#ui-datepicker-div').addClass('show'); },
					dateFormat: format.toLowerCase(),
				});
			});
			d = new Date();
			$('.birthdate-pick').each(function() {
				var format = $(this).data('format') || 'mm/dd';
				format = format.replace(/yyyy/i, 'yy');
				$(this).datepicker({
					autoFocusNextInput: true,
					constrainInput: false,
					changeMonth: true,
					changeYear: false,
					minDate: new Date(d.getFullYear(), 1-1, 1),
					maxDate: new Date(d.getFullYear(), 12-1, 31),
					beforeShow: function(input, inst) { $('#ui-datepicker-div').removeClass('show'); },
					dateFormat: format.toLowerCase(),
				});

			});

		});
	</script>
	
<meta http-equiv="Content-Language" content="fr-FR" />
<style type="text/css" media="screen">
.qtrans_flag span { display:none }
.qtrans_flag { height:12px; width:18px; display:block }
.qtrans_flag_and_text { padding-left:20px }
.qtrans_flag_fr { background:url(http://www.envol91.mb.ca/wp-content/plugins/qtranslate/flags/fr.png) no-repeat }
.qtrans_flag_en { background:url(http://www.envol91.mb.ca/wp-content/plugins/qtranslate/flags/gb.png) no-repeat }
</style>
<link hreflang="en" href="http://www.envol91.mb.ca/en/palmares-1er-mars/" rel="alternate" />
<style type="text/css">
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('http://www.envol91.mb.ca/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}
</style>
<link rel="stylesheet" href="http://www.envol91.mb.ca/wp-content/plugins/share-buttons/css/share-buttons-user.css" type="text/css" />
<link rel="image_src" href="http://www.envol91.mb.ca/wp-content/plugins/share-buttons/upload/uploads/logo.png" />
<meta name="description" content="1	Laurence Nerbonnne   	Nos coeurs .2	Alfa Rococo    	Deux  .3	Pierre-Luc Lessard   	Le refrain   .4	   Shawn Jobin	 Fou.5	Daniel Bélanger 	Il y a tant à faire .6	Patrice Michaud   	Kamikaze   .7	Alexis Normd ft. Daniel Lavoie  	Sing me home  ..." />
<html xmlns:fb="http://ogp.me/ns/fb#"><meta property="og:title" content="Palmarès 1er mars  " /> 
<meta property="og:description" content="1	Laurence Nerbonnne   	Nos coeurs .2	Alfa Rococo    	Deux  .3	Pierre-Luc Lessard   	Le refrain   .4	   Shawn Jobin	 Fou.5	Daniel Bélanger 	Il y a tant à faire .6	Patrice Michaud   	Kamikaze   .7	Alexis Normd ft. Daniel Lavoie  	Sing me home  ..." />
<meta property="og:image" content="http://www.envol91.mb.ca/wp-content/plugins/share-buttons/upload/uploads/logo.png" />
<link href="http://stg.odnoklassniki.ru/share/odkl_share.css" rel="stylesheet">
	<link href="http://fonts.googleapis.com/css?family=PT+Sans+Narrow&v2" rel="stylesheet" type="text/css">
	<link href="http://fonts.googleapis.com/css?family=Droid+Sans&v2" rel="stylesheet" type="text/css">

	<style>
		.vfont, .lasthead, blockquote, #reply-title, #comments-title,li.dir-label, span.cdayname 
		{ font-family: 'PT Sans Narrow', arial, serif; font-weight: bold; }
		
 		#access a, #access ul ul a, .jqminner p, span.songname, span.songartist, .widget_netlabs_fpnews_widget h4, .smallfont, #respond input#submit, .artname, .trackname,
 		.lightblock1, .menu-footer a, .announce, .dateslip, a.prevlink, a.nxtlink, a.more-link, .nets_bookingformsub, ul.UL-MI_mp3j li
 		{font-family: 'Droid Sans', sans-serif;font-weight: bold;}
 		
		#access li.current_page_item a, #access a:hover, .widget_netlabs_fpnews_widget a.more-link, span.cdayname, .loadalbm h1, .page-title h1, .taglinein h1, 
		.latestnews_widget h6 a, .gotocal a:hover, .fbs p a, a, span.counter,
		.taglinein h2, .taglinein h3, .taglinein h4, .taglinein h5, .taglinein h6, .taglinein a, div.jp-play-time, h3.excpts, a.more-link, h3.widget-title
		{color: #5692BC;}	 
		
		.ctime, form#newslettersignup input.newssubmit, #respond input#submit, .pagination span, .pagination a, input#driveclick, form#nets_freminder input[type="submit"], .btitle
		 {background: #5692BC;} 
		 
		 ul.showslide li a{
		 	background-color: #5692BC;
		 }
		 
		span.loadB_mp3j, span.load_mp3j { background:#5692BC; opacity:0.7; filter:alpha(opacity=70); } 
	
	</style>
	
	<!--[if IE 7.0]>
	<style>
		.timeshow .timernames{height: 14px; line-height: 14px;}
		.coverinner{margin-top: -76px;}
		.fbcover {height: 158px;margin-bottom: 20px;}
		span.cbuttons a{height: 21px; line-height: 21px;}
	</style>
 	<![endif]-->


	<script type="text/javascript">
	jQuery(document).ready(function($) {
		var ajax_url = 'http://www.envol91.mb.ca/wp-admin/admin-ajax.php';
		$('.reset').val('');
				var data = { action: 'netlabs_get_ajaxdata', type: 'tweets'};
		$.post(ajax_url, data);
				$('input.newssubmit').click(function(event) {
			event.preventDefault();
			$('.imgloader').show();
			$('#valmess').removeClass('newslError').removeClass('newslSuccess').html('');
			var newslname = $('.netlabs_newsname').val();
			var newslmail = $('.netlabs_newsmail').val();
			var newslloc = $('.netlabs_newsloc').val();
			if (!newslname || !newslmail) {
				$('#valmess').addClass('newslError').html('Please fill all the fields');
				$('.imgloader').hide();
				return;		
			} else {
				var data = { action: 'netlabs_get_ajaxdata', type: 'get_newssignup', mail: newslmail, name: newslname, location: newslloc};
				$.post(ajax_url, data, function(response) {	
					$('.imgloader').hide();
					if (response == 'mailerr') {
						$('#valmess').addClass('newslError').html('Invalid email supplied');
					}
					if (response == 'nameerr') {
						$('#valmess').addClass('newslError').html('No name supplied');
					}
					if (response == 'boterr') {
						$('#valmess').addClass('newslError').html('Please leave the location field open. It is only there to fight spam');
					} else {
						$('#valmess').addClass('newslSuccess').html('Thank you for submitting. Your first newsletter will arrive shortly.');
						$('form#newslettersignup').fadeOut(2000);
					}
				});					
			}
		});
		
		
		$('a.creminds').live('click', function() {
			$('.imgloader').show();
			$('span.cremind').each(function() {
				$(this).html('').fadeOut('slow');
			});
			var thisspan = $(this).closest('.calsingleentry').find('span.cremind');
			var thisdata = $(this).attr('rel');
			var thisid = $(this).attr('title');
			var data = { action: 'netlabs_get_ajaxdata', type: 'get_reminder', startdata: thisdata, startid: thisid};
			$.post(ajax_url, data, function(response) {	
				$('.imgloader').hide();
				$(thisspan).html(response);
				$(thisspan).fadeIn('slow').css('display','block');
				$('.nets_frsubmit').unbind('click').bind('click', handleSubmit);
				return false;
			});
			return false;
		});
			
		
		function handleSubmit() {
			$('.valmess').html('').removeClass('newslSuccess').removeClass('newslError');
			$('.imgloader').show();
			var aval = $('#nets_frname').val();
			var bval = $('#nets_frmail').val();
			var cval = $('#nets_frwhen').val();
			var dval = $('#nets_frid').val();
			var eval = $('#nets_frtime').val();
			if (!aval || !bval) {
				$('.valmess').html('Please enter a name and email address').addClass('newslError');
				$('.imgloader').hide();
				return false;
			} else {
				var data = { action: 'netlabs_get_ajaxdata', type: 'set_reminder', mail: bval, name: aval, datedata: cval, startdata: eval, startid: dval};
				$.post(ajax_url, data, function(response) {	
					if (response == 'mailerr') {
						$('.valmess').html('Invalid email supplied').addClass('newslError');
					} else if(response == 'dateerr') {
						$('.valmess').html('Please select a timespan to be reminded').addClass('newslError');
					} else {
						$('.valmess').html('Thank you for submitting, We will send your reminder').addClass('newslSuccess');
					}
					$('.imgloader').hide();
					return false;
				});
			}
			return false;
		};
		
	});
	</script>	

<!-- Dynamic Widgets v1.5.6.1 by QURL - http://www.qurl.nl //-->
<style type="text/css" id="custom-background-css">
body.custom-background { background-image: url('http://www.envol91.mb.ca/wp-content/uploads/2014/05/envolWebBgFinal2.jpg'); background-repeat: repeat; background-position: top left; background-attachment: fixed; }
</style>


<script type="text/javascript" src="http://www.envol91.mb.ca/wp-content/themes/music/js/jquery.backstretch.min.js"></script>


</head>


<body class="single single-post postid-3992 single-format-standard custom-background" >

	
	<!-- Adding the background image -->
		
	
	<!-- Adding the menu & logo -->
	<div class="mainlogo timerhide">
		<div class="container clear">
<!-- Adnane kissane Code -->

	<ul class="qtrans_language_chooser" id="qtranslate-chooser"><li class="lang-fr active"><a href="http://www.envol91.mb.ca/palmares-1er-mars/" hreflang="fr" title="Français" class="qtrans_flag qtrans_flag_fr"><span style="display:none">Français</span></a></li><li class="lang-en"><a href="http://www.envol91.mb.ca/en/palmares-1er-mars/" hreflang="en" title="English" class="qtrans_flag qtrans_flag_en"><span style="display:none">English</span></a></li></ul><div class="qtrans_widget_end"></div>	
<!-- Adnane kissane Code -->
			<div id="access" role="navigation">
			<div class="menu-header"><ul id="menu-menu-principal" class="menu"><li id="menu-item-3203" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-3203"><a href="http://www.envol91.mb.ca">Accueil</a></li>
<li id="menu-item-29" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-29"><a href="http://www.envol91.mb.ca/a-propos-denvol-91-fm/">À propos</a>
<ul class="sub-menu">
	<li id="menu-item-2339" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2339"><a href="http://www.envol91.mb.ca/a-propos-denvol-91-fm/renouvellement-de-licence/">Renouvellement de licence</a></li>
	<li id="menu-item-2261" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2261"><a href="http://www.envol91.mb.ca/a-propos-denvol-91-fm/">Qui sommes-nous</a></li>
	<li id="menu-item-41" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41"><a href="http://www.envol91.mb.ca/a-propos-denvol-91-fm/publicite/">Publicité</a></li>
	<li id="menu-item-42" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-42"><a href="http://www.envol91.mb.ca/a-propos-denvol-91-fm/devenir-animateur/">Devenir animateur</a></li>
	<li id="menu-item-43" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-43"><a href="http://www.envol91.mb.ca/a-propos-denvol-91-fm/devenir-membre/">Devenir membre</a></li>
	<li id="menu-item-1345" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1345"><a href="http://www.envol91.mb.ca/a-propos-denvol-91-fm/faite-un-don/">Faire un don</a></li>
	<li id="menu-item-975" class="menu-item menu-item-type-taxonomy menu-item-object-gallery_categories menu-item-has-children menu-item-975"><a href="http://www.envol91.mb.ca/gallery_categories/photos/">Événements</a>
	<ul class="sub-menu">
		<li id="menu-item-976" class="menu-item menu-item-type-taxonomy menu-item-object-gallery_categories menu-item-976"><a href="http://www.envol91.mb.ca/gallery_categories/envol-dans-la-communaute/">Envol dans la communauté</a></li>
		<li id="menu-item-977" class="menu-item menu-item-type-taxonomy menu-item-object-gallery_categories menu-item-977"><a href="http://www.envol91.mb.ca/gallery_categories/evenements-envol/">Évènements d&#8217;Envol</a></li>
	</ul>
</li>
	<li id="menu-item-2269" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2269"><a href="http://www.envol91.mb.ca/a-propos-denvol-91-fm/politique-de-confidentialite/">Privacy Policy</a></li>
</ul>
</li>
<li id="menu-item-19" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-19"><a href="http://www.envol91.mb.ca/programmation/">Programmation</a>
<ul class="sub-menu">
	<li id="menu-item-3563" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3563"><a href="http://www.envol91.mb.ca/programmation/test-vote-top-20/">Palmarès Top 20</a></li>
	<li id="menu-item-369" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-369"><a href="http://www.envol91.mb.ca/programmation/grille-horraire/">Grille horaire</a></li>
	<li id="menu-item-103" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-103"><a href="http://www.envol91.mb.ca/programmation/animateurs/">Animateurs</a></li>
	<li id="menu-item-2297" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-2297"><a href="http://www.envol91.mb.ca/programmation/productions-speciales/">Productions spéciales</a>
	<ul class="sub-menu">
		<li id="menu-item-2733" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2733"><a href="http://www.envol91.mb.ca/programmation/les-aventures-de-julien-et-karelia-2/">Les Aventures de Julien et Karélia</a></li>
		<li id="menu-item-2736" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2736"><a href="http://www.envol91.mb.ca/programmation/productions-speciales/festival-du-voyageur/">Festival du Voyageur</a></li>
		<li id="menu-item-3370" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3370"><a href="http://www.envol91.mb.ca/programmation/productions-speciales/methode-bonjour/">Méthode Bonjour</a></li>
	</ul>
</li>
	<li id="menu-item-195" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-195"><a href="http://www.envol91.mb.ca/emissions/">Émissions et balladodiffusion</a></li>
	<li id="menu-item-2461" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2461"><a href="http://www.envol91.mb.ca/programmation/anciennes-emissions/">Anciennes émissions</a></li>
</ul>
</li>
<li id="menu-item-73" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73"><a href="http://www.envol91.mb.ca/category/blogue/">Blogues</a></li>
<li id="menu-item-53" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53"><a href="http://www.envol91.mb.ca/nous-contacter/">Nous contacter</a></li>
<li id="menu-item-974" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-974"><a href="http://www.actionmedias.ca/">Action Médias</a></li>
</ul></div>			</div>

			<a align="center" class="logo" href="http://www.envol91.mb.ca" title="Envol 91.1 FM (CKXL)" rel="home"><img class="logoimg" src="http://www.envol91.mb.ca/wp-content/uploads/2012/09/envol_logo.png"></a>

                        <div id="play_button"><a href="http://envol91.mb.ca/radio/ckxl128.mp3.m3u"><img src="/wp-content/images/EcoutezPlayButton.png"></a></div>	


		</div>
	
	</div>	
	

	<!-- Getting the slideshow above the menu -->
	
		<!-- Netlabs functions for adding the slideshow -->
	

	
	

	<div class="outer">
		<div class="frameset container clear">
						
			<div class="clear headtop" style="height: auto;">					
				<div class="page-title" style="width: 100%; margin-bottom: 40px;">
					<h1 class="vfont">Palmarès 1er mars</h1>
				</div>			
			</div>
			
						
							<div class="cdowntop">	
							
<div class="bodymid hfeed hpage">
		<div id="main">
		<div id="content" role="main">
			<div class="container clear">
				<div class="grid8 first">
					<div id="content" role="main">
						<div id="post-3992" class="post-3992 post type-post status-publish format-standard hentry category-top-20">	
							<div class="inner">
								<div class="entry-content">						
									<div style="clear:both;"></div><div name="#" class="buttons_share" style="text-align:right; margin-top:0px; margin-bottom:5px;">
<!--Start Share Buttons http://sbuttons.ru -->
<div class='facebook-button'>
<noindex><a rel='nofollow' title='Share to Facebook' href="#facebook" name="facebook" onclick="new_window('http://www.facebook.com/sharer.php?u=http://www.envol91.mb.ca/palmares-1er-mars/');"><img src='http://www.envol91.mb.ca/wp-content/plugins/share-buttons/images/social/original_count/facebook_en.png' alt='Share to Facebook'/></a></noindex>
</div>
<div class='twitter-button'>
<noindex><a rel='nofollow' title='Share to Twitter' href='http://twitter.com/share' data-url='http://www.envol91.mb.ca/palmares-1er-mars/' data-text='Palmarès 1er mars  ' class='twitter-share-button' data-count='horizontal' data-via=''>Tweet</a></noindex>
</div>
<div class='googleplus-button'>
<noindex><g:plusone size="medium" href="http://www.envol91.mb.ca/palmares-1er-mars/"></g:plusone></noindex>
</div>
<!--End Share Buttons http://sbuttons.ru -->

</div><div style="clear:both;"></div><p>1	Laurence Nerbonnne   	Nos coeurs<br />
2	Alfa Rococo    	Deux<br />
3	Pierre-Luc Lessard   	Le refrain<br />
4	   Shawn Jobin	 Fou<br />
5	Daniel Bélanger 	Il y a tant à faire<br />
6	Patrice Michaud   	Kamikaze<br />
7	Alexis Normd ft. Daniel Lavoie  	Sing me home<br />
8	Alpha Toshineza   	Tout pour la musik<br />
9	Mélisande 	 Le vin et l’eau<br />
10	Les sœurs Boulay 	La moitié de toi dort<br />
11	Automat  	 Mea Culpa<br />
12	Andréanne A. Malette	Fou<br />
13	  Sophie Pelletier	À l’envers<br />
14	 Marc Dupré	Du Bonheur dans les étoiles<br />
15	Vincent Vallières    	Bad Luck<br />
16	 Yann Perreau	T’embellis ma vie<br />
17	  Louis-Jean Cormier	Complot d’enfants<br />
18	  Pierre-Hervé Goulet	Une chose à la fois<br />
19	Roch Voisine 	Tout me ramène à toi<br />
20	King Melrose  	Ça se danse </p>
<div style="clear:both;"></div><div name="#" class="buttons_share" style="float:left;">

</div><div style="clear:both;"></div>						
									<div class="socialcontent">
										<div class="netstudiosoc"><span class="clear"></span></div>									</div>
								</div><!-- .entry-content -->
							</div>
						</div><!-- #post-## -->
						
			<div id="comments">



<div class="respondouter">
<div class="respondinner">
								<div id="respond" class="comment-respond">
				<h3 id="reply-title" class="comment-reply-title">Laisser un commentaire <small><a rel="nofollow" id="cancel-comment-reply-link" href="/palmares-1er-mars/#respond" style="display:none;">Annuler la réponse.</a></small></h3>
									<form action="http://www.envol91.mb.ca/wp-comments-post.php" method="post" id="commentform" class="comment-form">
																			<p class="comment-notes">Votre adresse de messagerie ne sera pas publiée. Les champs obligatoires sont indiqués avec <span class="required">*</span></p>							<p class="comment-form-author"><label for="author">Nom <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-email"><label for="email">E-Mail <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-url"><label for="url">Site web</label> <input id="url" name="url" type="text" value="" size="30" /></p>
												<p class="comment-form-comment"><label for="comment">Commentaire</label> <textarea id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea></p>						<p class="form-allowed-tags">Vous pouvez utiliser ces balises et attributs <abbr title="HyperText Markup Language">HTML</abbr>&nbsp;:  <code>&lt;a href=&quot;&quot; title=&quot;&quot;&gt; &lt;abbr title=&quot;&quot;&gt; &lt;acronym title=&quot;&quot;&gt; &lt;b&gt; &lt;blockquote cite=&quot;&quot;&gt; &lt;cite&gt; &lt;code&gt; &lt;del datetime=&quot;&quot;&gt; &lt;em&gt; &lt;i&gt; &lt;q cite=&quot;&quot;&gt; &lt;strike&gt; &lt;strong&gt; </code></p>						<p class="form-submit">
							<input name="submit" type="submit" id="submit" value="Laisser un commentaire" />
							<input type='hidden' name='comment_post_ID' value='3992' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
						</p>
						<p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="94c0ede856" /></p>
	<p class="comment-form-ant-spm" style="clear:both;">
		<strong>Current <span style="display:none;">day</span> <span style="display:none;">month</span> <span style="display:inline;">ye@r</span></strong> <span class="required">*</span>
		<input type="hidden" name="ant-spm-a" id="ant-spm-a" value="2017" />
		<input type="text" name="ant-spm-q" id="ant-spm-q" size="30" value="21" />
	</p>
	
	<p class="comment-form-ant-spm-2" style="display:none;">
		<strong>Leave this field empty</strong> <span class="required">*</span>
		<input type="text" name="ant-spm-e-email-url" id="ant-spm-e-email-url" size="30" value=""/>
	</p>
	<link rel="stylesheet" href="http://www.envol91.mb.ca/wp-content/plugins/share-buttons/css/share-buttons-user.css" type="text/css" />
<link rel="image_src" href="http://www.envol91.mb.ca/wp-content/plugins/share-buttons/upload/uploads/logo.png" />
<meta name="description" content="1	Laurence Nerbonnne   	Nos coeurs .2	Alfa Rococo    	Deux  .3	Pierre-Luc Lessard   	Le refrain   .4	   Shawn Jobin	 Fou.5	Daniel Bélanger 	Il y a tant à faire .6	Patrice Michaud   	Kamikaze   .7	Alexis Normd ft. Daniel Lavoie  	Sing me home  ..." />
<html xmlns:fb="http://ogp.me/ns/fb#"><meta property="og:title" content="Palmarès 1er mars  " /> 
<meta property="og:description" content="1	Laurence Nerbonnne   	Nos coeurs .2	Alfa Rococo    	Deux  .3	Pierre-Luc Lessard   	Le refrain   .4	   Shawn Jobin	 Fou.5	Daniel Bélanger 	Il y a tant à faire .6	Patrice Michaud   	Kamikaze   .7	Alexis Normd ft. Daniel Lavoie  	Sing me home  ..." />
<meta property="og:image" content="http://www.envol91.mb.ca/wp-content/plugins/share-buttons/upload/uploads/logo.png" />
<link href="http://stg.odnoklassniki.ru/share/odkl_share.css" rel="stylesheet">
<script type='text/javascript' src='http://www.envol91.mb.ca/wp-content/plugins/akismet/_inc/form.js?ver=3.0.0'></script>
<p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="238"/></p>					</form>
							</div><!-- #respond -->
			</div>
</div>

</div><!-- #comments -->
											</div><!-- #content -->
				</div><!-- #container -->
				
		<div id="primary" class="widget-area grid4 sider" role="complementary" >
				
			<ul class="xoxo">

<li id="qtranslate-9" class="widget-container widget_qtranslate clear"><h3 class="widget-title vfont">Disponible en :</h3><ul class="qtrans_language_chooser" id="qtranslate-9-chooser"><li class="active"><a href="http://www.envol91.mb.ca/palmares-1er-mars/" class="qtrans_flag_fr qtrans_flag_and_text" title="Français"><span>Français</span></a></li><li><a href="http://www.envol91.mb.ca/en/palmares-1er-mars/" class="qtrans_flag_en qtrans_flag_and_text" title="English"><span>English</span></a></li></ul><div class="qtrans_widget_end"></div></li><li id="categories-3" class="widget-container widget_categories clear"><h3 class="widget-title vfont">Catégories</h3>		<ul>
	<li class="cat-item cat-item-14"><a href="http://www.envol91.mb.ca/category/blogue/afriqueonditquoi/" title="L’Afrique, avec une superficie de plus de trente millions de km2 et une population de plus d’un milliard, compte 54 pays répartis en 5 grandes régions : L’Afrique du Nord ou le Maghreb, l’Afrique de l’Ouest, l’Afrique centrale, l’Afrique de l’Est et l’Afrique australe
À travers notre page « Afrique, on dit quoi ? », chaque semaine, Yaya Doumbia vous amène à faire un tour sur le continent africain. Nos lectrices et nos lecteurs auront droit à un article qui leur donnera un aperçu de l’actualité de la semaine en Afrique. Ces articles toucheront la politique, l’économie, la culture et/ou le sport.">Afrique, on dit quoi?</a>
</li>
	<li class="cat-item cat-item-5"><a href="http://www.envol91.mb.ca/category/blogue/" title="Voir tous les articles classés dans Blogue">Blogue</a>
</li>
	<li class="cat-item cat-item-19"><a href="http://www.envol91.mb.ca/category/blogue/commentaires-de-disques-can-rock/" title="Marc Lalonde est un passionné de la musique franco-canadienne depuis plus de vingt ans. Son aventure a débuté à la télévision communautaire de Rogers et par la suite il a travaillé pour les stations de radio CHUO-FM la radio de l&#039;Université d&#039;Ottawa, CHQC-FM Saint-Jean NB, CKRH-FM Halifax et maintenant directeur de programmation et musical pour Vague-FM (CFRH-FM) 88,1 Penetanguiushene On. Depuis 1997 il est chroniqueur de disque francophone sur les sites web de Centrart et Québec Pop. La francophonie musicale canadienne c&#039;est la raison d&#039;être de Marc Lalonde.">Commentaires de disques Can-Rock</a>
</li>
	<li class="cat-item cat-item-16"><a href="http://www.envol91.mb.ca/category/blogue/les-nouveautes/" title="Voir tous les articles classés dans Les nouveautés">Les nouveautés</a>
</li>
	<li class="cat-item cat-item-1"><a href="http://www.envol91.mb.ca/category/non-classe/" title="Voir tous les articles classés dans Non classé">Non classé</a>
</li>
	<li class="cat-item cat-item-26"><a href="http://www.envol91.mb.ca/category/blogue/on-vous-suggere/" title="Voir tous les articles classés dans On vous suggère&#8230;">On vous suggère&#8230;</a>
</li>
	<li class="cat-item cat-item-17"><a href="http://www.envol91.mb.ca/category/blogue/profil-dartiste/" title="Voir tous les articles classés dans Profils d&#039;artistes">Profils d&#039;artistes</a>
</li>
	<li class="cat-item cat-item-12"><a href="http://www.envol91.mb.ca/category/top-20/" title="Voir tous les articles classés dans Top 20">Top 20</a>
</li>
	<li class="cat-item cat-item-15"><a href="http://www.envol91.mb.ca/category/blogue/un-rayon-cosmique/" title="Puisqu&#039;elle semble être destinée à rester sur Terre, Marie-Christine tourne son regard vers le ciel. Vers la Lune, les étoiles et les planètes distantes. Elle n&#039;hésite pas à se réveiller à des heures ridicules en plein hiver pour sortir dehors et voir la Station spatiale internationale traverser le ciel, ou planifier sa journée autour du lancement d&#039;un véhicule spatial. Dans son blogue &quot;Un rayon cosmique&quot;, Marie-Christine partage sa passion pour l&#039;exploration de l&#039;espace. Tous les jeudis, cette &quot;space nerd&quot; vous parle de missions historiques, de voyages futurs, d&#039;avancées canadiennes, des robots sur Mars... bref, des plus grandes aventures de l&#039;être humain.">Un rayon cosmique</a>
</li>
	<li class="cat-item cat-item-13"><a href="http://www.envol91.mb.ca/category/blogue/youssef/" title="Voir tous les articles classés dans Youssef Aroub">Youssef Aroub</a>
</li>
		</ul>
</li><li id="recent-comments-2" class="widget-container widget_recent_comments clear"><h3 class="widget-title vfont">Commentaires récents</h3><ul id="recentcomments"><li class="recentcomments">Patricia Hamelin dans <a href="http://www.envol91.mb.ca/palmares-20-janvier/#comment-1274">Palmarès 20 janvier</a></li><li class="recentcomments">Monique Guénette (enseignante Collège régional Gabrielle-Roy) dans <a href="http://www.envol91.mb.ca/nouveaute-jimchab-le-matin-sur-soundcloud/#comment-1272">Nouveauté- jimchab le matin sur SoundCloud</a></li><li class="recentcomments">Claude Martel dans <a href="http://www.envol91.mb.ca/palamres-du-8-au-14-fevrier/#comment-1271">Palamrès du 8 au 14 février</a></li><li class="recentcomments">xBKxLOTUS dans <a href="http://www.envol91.mb.ca/profil-dartiste-tel-vu-par-les-jeunes-annie-villeneuve/#comment-1265">Profil d’artiste tel vu par les jeunes : Annie Villeneuve</a></li><li class="recentcomments">Aymane Parker dans <a href="http://www.envol91.mb.ca/afrique-on-dit-quoi-les-conflits-interreligieux-et-interethniques/#comment-1264">Afrique, on dit quoi?: Les conflits interreligieux et interethniques</a></li></ul></li><li id="archives-2" class="widget-container widget_archive clear"><h3 class="widget-title vfont">Archives</h3>		<select name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
			<option value="">Choisir un mois</option>

				<option value='http://www.envol91.mb.ca/2017/03/'> mars 2017 </option>
	<option value='http://www.envol91.mb.ca/2017/01/'> janvier 2017 </option>
	<option value='http://www.envol91.mb.ca/2016/12/'> décembre 2016 </option>
	<option value='http://www.envol91.mb.ca/2016/11/'> novembre 2016 </option>
	<option value='http://www.envol91.mb.ca/2016/10/'> octobre 2016 </option>
	<option value='http://www.envol91.mb.ca/2016/09/'> septembre 2016 </option>
	<option value='http://www.envol91.mb.ca/2016/08/'> août 2016 </option>
	<option value='http://www.envol91.mb.ca/2016/07/'> juillet 2016 </option>
	<option value='http://www.envol91.mb.ca/2016/04/'> avril 2016 </option>
	<option value='http://www.envol91.mb.ca/2016/03/'> mars 2016 </option>
	<option value='http://www.envol91.mb.ca/2016/02/'> février 2016 </option>
	<option value='http://www.envol91.mb.ca/2016/01/'> janvier 2016 </option>
	<option value='http://www.envol91.mb.ca/2015/12/'> décembre 2015 </option>
	<option value='http://www.envol91.mb.ca/2015/11/'> novembre 2015 </option>
	<option value='http://www.envol91.mb.ca/2015/08/'> août 2015 </option>
	<option value='http://www.envol91.mb.ca/2015/07/'> juillet 2015 </option>
	<option value='http://www.envol91.mb.ca/2015/04/'> avril 2015 </option>
	<option value='http://www.envol91.mb.ca/2015/03/'> mars 2015 </option>
	<option value='http://www.envol91.mb.ca/2015/01/'> janvier 2015 </option>
	<option value='http://www.envol91.mb.ca/2014/11/'> novembre 2014 </option>
	<option value='http://www.envol91.mb.ca/2014/10/'> octobre 2014 </option>
	<option value='http://www.envol91.mb.ca/2014/09/'> septembre 2014 </option>
	<option value='http://www.envol91.mb.ca/2014/08/'> août 2014 </option>
	<option value='http://www.envol91.mb.ca/2014/07/'> juillet 2014 </option>
	<option value='http://www.envol91.mb.ca/2014/06/'> juin 2014 </option>
	<option value='http://www.envol91.mb.ca/2014/05/'> mai 2014 </option>
	<option value='http://www.envol91.mb.ca/2014/04/'> avril 2014 </option>
	<option value='http://www.envol91.mb.ca/2014/03/'> mars 2014 </option>
	<option value='http://www.envol91.mb.ca/2014/02/'> février 2014 </option>
	<option value='http://www.envol91.mb.ca/2014/01/'> janvier 2014 </option>
	<option value='http://www.envol91.mb.ca/2013/12/'> décembre 2013 </option>
	<option value='http://www.envol91.mb.ca/2013/11/'> novembre 2013 </option>
	<option value='http://www.envol91.mb.ca/2013/10/'> octobre 2013 </option>
	<option value='http://www.envol91.mb.ca/2013/09/'> septembre 2013 </option>
	<option value='http://www.envol91.mb.ca/2013/08/'> août 2013 </option>
	<option value='http://www.envol91.mb.ca/2013/07/'> juillet 2013 </option>
	<option value='http://www.envol91.mb.ca/2013/06/'> juin 2013 </option>
	<option value='http://www.envol91.mb.ca/2013/05/'> mai 2013 </option>
	<option value='http://www.envol91.mb.ca/2013/04/'> avril 2013 </option>
	<option value='http://www.envol91.mb.ca/2013/03/'> mars 2013 </option>
	<option value='http://www.envol91.mb.ca/2013/02/'> février 2013 </option>
	<option value='http://www.envol91.mb.ca/2013/01/'> janvier 2013 </option>
	<option value='http://www.envol91.mb.ca/2012/12/'> décembre 2012 </option>
	<option value='http://www.envol91.mb.ca/2012/11/'> novembre 2012 </option>
	<option value='http://www.envol91.mb.ca/2012/09/'> septembre 2012 </option>
		</select>
</li>			</ul>
		</div><!-- #primary .widget-area -->

			</div>
		</div>
	</div>
</div>
</div>

<div class="container clear carouter"><div class="carousels"><ul class="clear"></ul></div></div>



</div> <!-- .frameset -->
</div> <!-- .outer -->
<div id="footerbottom">
	<div class="container clear">
		<div id="site-info">
<a href="http://www.pch.gc.ca/fra/1266037002102/1265993639778"><img class="aligncenter  wp-image-3029" src="http://www.envol91.mb.ca/wp-content/uploads/2014/05/22.jpg" alt="22" width="303" height="32" /></a>
	</div><!-- #site-info -->	
		<div id="site-generator">
			<!-- <a href="" 
	 			title="" rel="generator">
						</a> -->
		</div><!-- #site-generator -->
	</div>
</div>	

<div class="galleryover">
	<div class="goverlay">
		<div class="gloading">&nbsp;</div>
	</div>
	<img src="http://www.envol91.mb.ca/wp-content/themes/music/images/goright.png" class="goleft">
	<img src="http://www.envol91.mb.ca/wp-content/themes/music/images/goleft.png" class="goright">
	<p class="gallerytitle"></p>
	<a href="#" class="galclose">&nbsp;</a>
	<div class="galleryframe">	
		<div class="galleryoutside"><div class="galleryinside clear">&nbsp;</div></div>
		<a href="#"	class="insideleft">previous</a>
		<a href="#"	class="insideright">next</a>		
	</div>
</div>

<div class="jqmWindow" id="dialog">
	<a href="#" class="jqmClose">X</a>
	<div class="jqminner">

	</div>
</div>

<div class="imgloader">&nbsp;</div>
		
<script type="text/javascript">
	jQuery(document).ready(function($) {
		ajax_url = 'http://www.envol91.mb.ca/wp-admin/admin-ajax.php';
		base_url = 'http://www.envol91.mb.ca/wp-content/themes/music';
		cdelay = 15000;
		ctrans = 'randomSmart';
		cstyle = 'content';
		ccol =  '#5692BC';
		btpath = 'http://www.envol91.mb.ca/wp-content/themes/music/images/';
		surl = 'http://www.envol91.mb.ca/wp-content/themes/music/js/';
	});			
</script>

<script type="text/javascript" src="http://www.envol91.mb.ca/wp-content/themes/music/js/jquery.animate-colors-min.js"></script>
<script type="text/javascript" src="http://www.envol91.mb.ca/wp-content/themes/music/js/jquery.easing.1.3.js"></script>
<script type="text/javascript" src="http://www.envol91.mb.ca/wp-content/themes/music/js/cookie.js"></script>

<!-- the core stuff -->
<script type="text/javascript" src="http://www.envol91.mb.ca/wp-content/themes/music/js/jcarousellite.js"></script>

<script type="text/javascript">var addthis_product = 'wpp';
</script><script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=faec8d56c3412bf37c20c6a12770d03d"></script><div class="custom-footer"><div id="footer_copyright-2" class="widget widget_footer_copyright"><div class="widget-wrap"><div id="footer-return" class="return-left"><a rel="nofollow" href="#" onclick="window.scrollTo(0,0); return false;" >Haut de page</a></div><div id="footer-credits" class=" footer-right"><br/><span class="address">340 boulevard Provencher&nbsp;&middot;&nbsp;Winnipeg (Manitoba) R2H 0G7&nbsp;&middot;&nbsp;Canada</span>&nbsp;&middot;&nbsp;<span class="telephone">Bureau: 204-233-4243 Studio: 204-231-3691 Numéro gratuit : 1-866-894-3691 Télecopieur: 204-233-3646</span>&nbsp;&middot;&nbsp;<a href="mailto:info@envol91.mb.ca" class="email">info@envol91.mb.ca</a></div><div class="clear"></div><!-- end #footer-credits --></div></div></div><!-- end .custom-footer --><script type='text/javascript' src='http://www.envol91.mb.ca/wp-includes/js/comment-reply.min.js?ver=3.9.17'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"http:\/\/www.envol91.mb.ca\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","sending":"Envoi en cours ..."};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.envol91.mb.ca/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=3.8.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/www.envol91.mb.ca\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.envol91.mb.ca/wp-content/plugins/wp-polls/polls-js.js?ver=2.63'></script>
<script type='text/javascript' src='http://www.envol91.mb.ca/wp-content/plugins/ajax-event-calendar/js/jquery.fullcalendar.min.js?ver=1.5.3'></script>
<script type='text/javascript' src='http://www.envol91.mb.ca/wp-content/plugins/ajax-event-calendar/js/jquery.simplemodal.1.4.3.min.js?ver=1.4.3'></script>
<script type='text/javascript' src='http://www.envol91.mb.ca/wp-content/plugins/ajax-event-calendar/js/jquery.mousewheel.min.js?ver=3.0.6'></script>
<script type='text/javascript' src='http://www.envol91.mb.ca/wp-content/plugins/ajax-event-calendar/js/jquery.jgrowl.min.js?ver=1.2.5'></script>
<script type='text/javascript' src='http://www.envol91.mb.ca/wp-includes/js/jquery/ui/jquery.ui.datepicker.min.js?ver=1.10.4'></script>
<script type='text/javascript'>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</script>
<script type='text/javascript' src='http://www.envol91.mb.ca/wp-content/plugins/ajax-event-calendar/js/jquery.init_show_calendar.js?ver=1.0.4'></script>
<!--wp_footer-->

<script src="http://www.envol91.mb.ca/wp-content/themes/music/js/custom.js" type="text/javascript"></script>

</body>
</html>
